problema con l'espansore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema con l'espansore

Messaggio  thayluna il Ven Gen 06, 2012 12:00 am

salve a todos
ho un diladatore da 1cm da ormai 10 anni (dilatato con calma tramite il cono), dilatatore a tunnel in acciaio chirurgico a vite.
ieri l'orecchio mi faceva malissimo, oggi il lobo era rosso fuoco e stava inglobando i blocchi da 4mm del dilatatore, così ho cercato di entrare tra pelle ed espansore con un cotton fioc per disinfettarlo ed è uscita una quantità incredibile di pus, una cosa assurda, ho provato a svitare l'espansore per toglierlo ma non ci riuscivo, spingendo pochissimo è uscito attraversando i blocchi. il foro è un cerchio perfetto, senza grinze, però è rosso e la pelle circostante è molto gonfia, quindi pensavo di evitare di rimetterlo.
sapete in quanto tempo inizia a restringersi? e poi nel caso decidessi di non rimetterlo (che tanto tra piercing e tatuaggi ho già parecchia roba) potrebbe chiudersi rapidamente in un modo accettabile?
(perchè per via di alcuni impegni sarebbe meglio non avere un foro nel lobo senza gioiello)

grazie in anticipo
avatar
thayluna

Messaggi : 1
Data d'iscrizione : 05.01.12

Tornare in alto Andare in basso

Re: problema con l'espansore

Messaggio  Mamma il Lun Gen 30, 2012 4:37 pm

Passa dalla pagina facebook de IL DILATATORE così ti diamo consigli più rapidi e precisi, hai ancora questi problemi? Hai fatto visita al piercer?
avatar
Mamma

Messaggi : 228
Data d'iscrizione : 11.09.10
Età : 25
Località : Puglia D:

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum